The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 906 - File: showthread.php PHP 7.2.24-0ubuntu0.18.04.1 (Linux)
File Line Function
/showthread.php 906 errorHandler->error




Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Idea] Auto-Updater
#1
It will be nice when CGE has the auto-updater Smile
Sorry for my English
[Image: 76561198127157465.png]


Messages In This Thread
[Idea] Auto-Updater - by DavivaD - 04-27-2016, 10:50 AM
RE: [Idea] Auto-Updater - by krzys_h - 04-28-2016, 07:00 AM
RE: [Idea] Auto-Updater - by RaptorParkowsky - 04-29-2016, 06:52 PM
RE: [Idea] Auto-Updater - by tomangelo - 04-29-2016, 07:00 PM
RE: [Idea] Auto-Updater - by radioactivity - 04-29-2016, 07:26 PM
RE: [Idea] Auto-Updater - by krzys_h - 04-29-2016, 08:17 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)